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Introduction Simcenter FEMAP 2019.1 

 Pour une uniformisation du portfolio Siemens, les noms et les n°des versions des produits changent : 

• Femap devient Simcenter Femap 

• NX Nastran devient Simcenter Nastran 

• Une nouvelle numérotation des versions est appliquée : ici 2019.1 

 

 Les versions de FEMAP seront dorénavant semestrielles, en avril et en octobre.  

 

 Cette version 2019.1 propose diverses améliorations dans les domaines suivants : 

• La sélection d'entités  

• Les opérations de découpe de géométrie 

• Le maillage 

• Les interfaces pour Nastran, Ansys et Abaqus 

• L’affichage des résultats dans le post-traitement 
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Interface utilisateur 
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Préférences Utilisateur 
Onglet Database 

      

Lors de l’installation FEMAP, garder la case Shell Extensions cochée 

Nouvelles options permettant de stocker une image miniature et/ou des informations générales sur le modèle FEMAP 


visu
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Préférences Utilisateur 
Onglet Geometry/Model 

      
Ajout de l'option Solid Boolean Tolerance : 

Contrôle la valeur de tolérance utilisée par Parasolid pour les opérations 
booléennes. Par défaut, la valeur est 0.0, ce qui détermine automatiquement 
une tolérance en fonction du facteur d'échelle de géométrie de solide.  

 

Changer ce paramètre peut causer des problèmes de géométrie. Ne modifiez 
pas ce paramètre à moins d'y être invité par l'assistance FEMAP. 

Ne pas toucher 
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Préférences Utilisateur 
Onglet Library/Startup 

      

Dans la fenêtre de 
sélection de librairies 3 
onglets distincts : 

 

• Librairie personnelle 

• Librairie partagée 

• Librairie standard 

      

Mise à jour du nom de la section Librairies en Startup Personal Librairies 

Ajout d’une nouvelle section Startup Shared Librairies 

La bibliothèque Material Type Definition déplacée vers une nouvelle section Other Librairies 
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Préférences Utilisateur 
Onglet Color 

Ajout la possibilité de définir une couleur par 
défaut pour l’entité Mesh Point : 
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Préférences Utilisateur 
Tools>Parameters 

      Ajout la possibilité de définir de 
nouveaux paramètres pour les modèles : 

• Mesh Point : couleur, Next ID et 
Incrément 

• Layup : Next ID et Incrément 

• Function : Next ID et Incrément 
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Option de visualisions (F6) 
Labels, Entities and Color 

Mise à jour de l’option Label Parameters 

Deux menus déroulants  : 

- Police de caractère 

- Taille des caractères 

FEMAP V12.0.1 FEMAP V2019.1 
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Option de visualisions (F6) 
Tools and View Style 

Mise à jour de l’option Performance 
Graphics en supprimant le bouton de la 
police pour unifier la police de caractères. 

FEMAP V12.0.1 FEMAP V2019.1 
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Option de visualisions (F6) 
PostProcessing 

Mise à jour de l’option Contour/Criteria Style en ajoutant l'option 
“2.Contour with Zero”.  

Utiliser cette option peut aider à localiser des résultats de contact qui 
n'existent que sur des régions particulières, mais sont cachés par d'autres 
éléments. 

0.Show 1.Hide 2.Contour with Zero 
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Option de visualisions (F6) 
PostProcessing 

Ajout de l’option “Région” qui contrôle si les résultats sur les  nœuds ou les éléments doivent être visibles «à travers» tout 
type de région affichée quand des résultats contour/criteria sont affichés 
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Sélection 
Modification Panneau de sélection 

• Le bouton               est remplacé par le bouton  

• Le bouton               est remplacé par le bouton   

• Le bouton        a été ajouté : permet la sélection de toutes les entités visibles   

Modification du panneau de sélection Entity Selection 



Page 14 02-07-2019 

Sélection 
Modification Panneau de sélection 

Pick^>Select Visible Only : si activé seules les entités 
actuellement visibles dans la vue active et répondant aux 
critères ou associées sont sélectionnées. 

Method^>using Orientation Node : permet de 
sélectionner tout élément utilisant un nœud sélectionné 
comme nœud d'orientation. 



Page 15 02-07-2019 

Barres d’icônes 
Select 

o Uniquement disponible lorsque l'option Select Single Item est  activée 

o Fonctionne pour les entités du type Solid, CSys, Property, Material ou Layup 

Locate in Model Info : L'entité sélectionnée est mise en surbrillance dans l'arborescence du panneau Model Info 


Select
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Barres d’icônes 
View et View-Simple 

Feature Line : Accessible dans les barres d’icônes View et View Simple. Permet d'activer et de désactiver l'affichage 
des Features Lines 

(déjà accessible via View 
Option-F6, Tools and View 
Style rubrique Feature Line) 
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Menu 
Modification Menu List>Output  

• Mise à jour des commandes List>Output>Standard et List>Output>Use Format par une seule commande 
Liste>Output>Formatted.  

• Mise à jour du nom de la commande List>Output>Format en List>Output>Custom Format Definition et 
positionnement dans la même section que List>Output>Formatted. 

Ancienne version du menu 
List>Output de FEMAP V12.0.1 
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Menu 
Ajout fonctionnalités 

Ouvre directement le panneau Structural 
Analysis Toolkit si celui-ci a été installé 

          

Possibilité de créer des groupes d’éléments 
par la commande using Orientation Node 
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Graphique 
Panneau Charting 

Ajout de l'icône Show When Selected dans l'onglet Data pour tous les types de séries de données permettant la sélection 
de nœuds et / ou d'éléments, ainsi que de groupes 
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Graphique 
Renumérotation 

Possibilité de renuméroter des séries de graphiques (Charts) et de données (Chart Data Series) à partir du menu 
Modify>Renumber. 

Rémunération aussi accessible via le menu Modify>Renumber>All 
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Views 
Copie 

Ajout de la commande Copy dans l’arbre du panneau Model Info pour Views  

La copie était déjà possible via 
le menu View>Create/Manage 
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Views 
Renumérotation 

Ajout de la commande Renumber dans l’arbre du panneau Model Info pour Views.  

Rémunération aussi accessible via le menu Modify>Renumber>View ou via le menu Modify>Renumber>All 
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Panneau Entity Editor 
Ajout d’un champ Material Csys 

Ajout d’un champ Material CSys  pour les éléments de type Solid, Solid Laminates et Solid Cohesive 

Possibilité de modification de ce repère  à partie du panneau 
Entity Editor 
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Panneau de définition de vecteur 
Fonction Previous 

Possibilité de rappeler un vecteur précédemment défini dans toute opération nécessitant la création d'une définition de 

direction de vecteur à l’aide du bouton Previous.  

Le bouton Preview a été remplacé par une icône 
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Panneau Data Table 

Ajout des l’icônes Previous On dans la boîte de dialogue Results to Add to Data Table accessible si ajout de résultats 
supplémentaires via le bouton Add Ouput Columns   
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Démonstration 
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Interface utilisateur 

Géométrie 
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Interfaces FEMAP 
Import/Export 

Les interfaces FEMAP suivantes ont été mises à jour pour prendre en charge les nouveaux formats de géométrie : 

Interface FEMAP 2019.1 
Parasolid 31.1 

Solid Edge 2019 
Pro/Engineer Creo5 

CATIA V5-6R2018 
Solidworks 2019 

ACIS 2018.1.0 
NX 2019 
JT 9.0 

IGES 4.0-5.3 
STEP AP203, AP214 
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Création de point 
Nouvelles méthodes de Projection de point 

Ajout de deux options dans la section Direction, Radial Around Axis et Radial Around Point 

Radial Around Axis  Radial Around Point  
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Modification géométrie 
Conservation conditions après découpe géométrie 

Toutes les définitions existantes de charges, de contraintes ou de régions basées sur la géométrie seront 
automatiquement mises à jour lors des opérations de découpe de géométrie.  
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Démonstrations 
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Interface utilisateur 

Géométrie 

Maillage 
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Maillage 3D 
Nouvelle méthode d’extrusion 

Extrusion d’éléments 2D vers une surface suivant la direction normale de chaque élément en tant que vecteur d’extrusion au 
lieu de spécifier un vecteur 
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Maillage 3D 
Nouvelle méthode d’extrusion/révolution 

Création d’éléments le long ou autour du (des) vecteur (s) spécifié (s) ainsi que dans la direction opposée. 
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Maillage 3D 
Création d’éléments Pyramidaux 

Tet/Pyramid Mesh : Possibilité de créer automatiquement des éléments pyramidaux dans les zones de transition éléments 
Hexaédriques/Tétraédriques 
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Maillage 2D/3D 
Nouvelle Méthode sweep 

Ajout d’une possibilité de génération Along Element Edges. La méthode introduit une nouvelle boîte de dialogue pour 
faciliter la sélection des arêtes d'éléments sur les éléments 2D et 3D.  
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Démonstrations 
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Interface utilisateur 

Géométrie 

Maillage 

Eléments 
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Repère matériau 3D 
Nouvelles méthodes disponibles 

Nouvelles méthodes de spécification d’un repère matériau pour les éléments de type  Solid, Laminate et/ou Cohesive 
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Eléments Linéaires/Paraboliques 
Connexion des éléments 
 
Permet de mettre à jour les nœuds des éléments linéaires afin qu'ils correspondent aux nœuds des éléments paraboliques qui 
sont connectés aux éléments linéaires ou inversement. 

Maillage Linéaire Maillage Parabolique 

Zone de transition 

Eléments  
dégénérés 
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Démonstrations 
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Interface utilisateur 

Géométrie 

Maillage 

Eléments 

Layups 



Page 44 02-07-2019 

Composite 
Définition des Laminés 

Possibilité de spécifier couche par couche la critère de rupture de plis lors de la création d’un Layup (SOL 401 et 402) ou 
d’un global Ply 
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Interface utilisateur 

Géométrie 

Maillage 

Eléments 

Layups 

Chargements 
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Chargement 
Bearing Force 

      

Possibilité de créer des charges de type Bearing Force sur des surfaces ou des courbes 
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Chargement 
Torque 

      

Possibilité de créer des charges de type Torque sur des surfaces ou des courbes 
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Interface utilisateur 

Géométrie 

Maillage 

Eléments 

Layups 

Chargements 

Connexion 
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Connexion 
Bolt Region 

      

Ajout de l'option Axes Determined by Solver dans la section Solid Bolt Options. Cette option est uniquement disponible 
lorsque Bolt Type est défini sur Solide.  
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Connexion 
Propriété 

Mise à jour des titres des onglets de la boîte 
de dialogue Define Connection Property 
utilisée pour spécifier les propriétés des 
connexions : 

 

• Multistep Structural (401)  

• Multistep Kinematic (402) 

• Adv Nonlin (601) 

• Explicite (701) 
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Connexion 
Onglet Ansys 

Mise à jour de l'apparence de l'onglet ANSYS en isolant le coefficient de frottement (MU), en plaçant toutes les constantes 
réelles dans la partie supérieure de la boîte de dialogue et tous les KEYOPT de contact dans la partie inférieure. 

FEMAP V12 FEMAP V2019.1 
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Connexion 
Onglet ABAQUS 

Ajout du bouton ABAQUS Thermal qui affiche la boîte de dialogue Define Gap Options. 

Pour ABAQUS, les propriétés Gap sont 
également utilisées pour définir les propriétés 
des éléments d'interface thermique 
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Connexion 
Onglet Multistep Structural (401)  

Ajout dans les options supplémentaires (bouton More Options)  de nouvelles options 
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Interface utilisateur 

Géométrie 

Maillage 

Eléments 

Layups 

Chargements 

Connexion 

Solveur 
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Optimisation SOL200  
Optimisation de Design 

      

Ajout de 3 options supplémentaires pour la définition de contraintes lorsque Analyse Type est défini sur 
4.Frequency/Harmonic Response 
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Optimisation SOL200  
Optimisation de Design 

Ajout du bouton Supprimer pour la ou les variables 
d’optimisation, dans la ou les régions de topologie. 
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Non Linéaire SOL402 
Calcul transitoire 

Possibilité d’effectuer des calculs transitoires en sélectionnant dans Analysis Type l’option 3.Transient          
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Non Linéaire SOL402 
Calcul transitoire 

Possibilité d’effectuer des calculs Buckling, Transient dans les subcases 
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Non Linéaire SOL402 
Conditions initiales 

      

Uniquement disponible lorsque Analyse Type est défini sur 3. Transient 

Possibilité de spécifier des déplacements et/ou vitesses en tant que conditions initiales. Les déplacements et vitesses sont 
issus d’un calcul Transient précédent 
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Non Linéaire SOL402 
Option des Paramètres de  contrôle 

      

            

      

      

Ajout d'options dans la Boite de dialogue Multi-Step Control Options. De plus, plusieurs noms d’options ont été mis à jour 
pour être compatible avec Simcenter NASTRAN 
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Interface utilisateur 

Géométrie 

Maillage 

Eléments 

Layups 

Chargements 

Connexion 

Solveur 

Interfaces 
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Interfaces Import/Export 
Versions intégrées 

Interface FEMAP 2019.1 

FEMAP Neutral 2019.1 
ABAQUS ABAQUS 2019 
ANSYS ANSYS 19.0 
I-DEAS I-DEAS 9.0 
LS DYNA LS-DYNA R11 
LSC Marc 2005 
Simcenter Nastran (NX Nastran) 2019.1 
AutoDesk Nastran (Nei Nastran) 2019 R2 
MSC Nastran MSC Nastran 2018 
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Interfaces FEMAP 
ANSYS 

Possibilité de spécifier des options d’une analyse de réponse aléatoire en sélectionnant 6. Random Response. Les options 
sont spécifiées dans une nouvelle la boîte de dialogue ANSYS Random Vibration Analysis Options 
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Interfaces FEMAP 
ABAQUS 

Possibilité de lire et écrire des données d’interface thermique ABAQUS 

 

Pour créer ou éditer ces valeurs dans FEMAP : 

- utiliser le bouton ABAQUS Thermal de la boîte de 
dialogue Define Property – Gap Element Type  

- Onglet ABAQUS de la boîte de dialogue Define 
Connection Property 
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Interfaces FEMAP 
NX Nastran et MSC/MD Nastran (1/2) 

Si une analyse de flambement est effectuée et que plusieurs cas de charge statique existent, possibilité d’utiliser la boîte de 
dialogue STATSUB Options pour sélectionner des cas statiques associés au calcul en flambement 

Permet de lancer un seul run pour plusieurs calculs Buckling 
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Interfaces FEMAP 
NX Nastran et MSC/MD Nastran (2/2) 

• Modification du format de lecture pour les champs THRU des entrées SPC1, ASET1, BSET1 

• Dans la fenêtre NASTRAN Output Request ajout de la section Contact et des d'options Contact et Glue 

• Dans la fenêtre NASTRAN Modal Analysis, accessible si Analysis Type est défini à 10..Nonlinear Static, ajout de 
l'option Buckling 
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Interfaces FEMAP 
MSC Nastran, Autodesk Nastran 

Suite à la possibilité de mailler des zones de transitions maillage 3D Hexaédriques/Tétraédriques avec des éléments 
Pyramidaux, ajout la possibilité de lire et écrire ces types d’éléments (Type CPYRAM) 
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Interface utilisateur 

Géométrie 

Maillage 

Eléments 

Layups 

Chargements 

Connexion 

Solveur 

Interfaces 

Divers 
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NOUVEAUTES FEMAP 2019 
Bilan 

rubrique nb rubrique nb
User Interface 15 Listing 2
Geometry 2 Connections 5
Meshing 4 Optimization 2
Element 1 Group and Layers 1
Element Update 2 Views 5
Properties 1 Output Post Processing 2
Aeroelasticity 1 Interfaces 32
Layup 2 Tools 3
Load and  Constraint 1 Preferences 5

FEMAP 2019.1 : nombre d'évolutions

   

11.2 11.3 11.4 12
(Mars 2015) (Mai 2016) (Juin 2017) (Octobre 2018)

149 181 68 133

Anciennes versions FEMAP 

Total : 86 évolutions 
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Divers 
Licence Etudiant Gratuite 

Possibilité de télécharger une version gratuite FEMAP pour Etudiant : 

 

 

• La version est disponible uniquement pour les étudiants  

• Le fichier binaire .modfem n'est pas compatible avec la version industrielle  

• Elle est limitée à un modèle éléments finis de 32 000 Noeuds  

• Idéal pour un stagiaire lors de la création de modèle FEM ou/et 
développement API 

• Solveurs disponibles : NX Nastran Basic + NX Nastran Dynamic 

https://www.plm.automation.siemens.com/plmapp/education/femap/fr_fr/free-software/student 

https://www.plm.automation.siemens.com/plmapp/education/femap/fr_fr/free-software/student
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Divers 
Catalogue Formations SIGMEO 2019 
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Merci pour votre attention 
Questions ? 



Contacts 
Thierry BOURDIER 
 
 
CC Le Seyant,  
1 Allée Rémy Raymond 
31840 Seilh 
France 
 
Mobile : +33 6 60 65 92 17 
Courriel : thierry.bourdier@sigmeo.fr 

Fabrice GERMAIN 
 
 
CC Le Seyant,  
1 Allée Rémy Raymond 
31840 Seilh 
France 
 
Mobile : +33 7 67 93 44 91 
Courriel : fabrice.germain@sigmeo.fr 

Support  
Courriel : support@sigmeo.fr / support@sigmeo.com 

Tél : 05 82 95 90 78 


	Nouveautés FEMAP v2019.1
	Introduction Simcenter FEMAP 2019.1
	Diapositive numéro 3
	Préférences Utilisateur�Onglet Database
	Préférences Utilisateur�Onglet Geometry/Model
	Préférences Utilisateur�Onglet Library/Startup
	Préférences Utilisateur�Onglet Color
	Préférences Utilisateur�Tools>Parameters
	Option de visualisions (F6)�Labels, Entities and Color
	Option de visualisions (F6)�Tools and View Style
	Option de visualisions (F6)�PostProcessing
	Option de visualisions (F6)�PostProcessing
	Sélection�Modification Panneau de sélection
	Sélection�Modification Panneau de sélection
	Barres d’icônes�Select
	Barres d’icônes�View et View-Simple
	Menu�Modification Menu List>Output 
	Menu�Ajout fonctionnalités
	Graphique�Panneau Charting
	Graphique�Renumérotation
	Views�Copie
	Views�Renumérotation
	Panneau Entity Editor�Ajout d’un champ Material Csys
	Panneau de définition de vecteur�Fonction Previous
	Panneau Data Table
	Diapositive numéro 27
	Diapositive numéro 28
	Interfaces FEMAP�Import/Export
	Création de point�Nouvelles méthodes de Projection de point
	Modification géométrie�Conservation conditions après découpe géométrie
	Diapositive numéro 32
	Diapositive numéro 33
	Maillage 3D�Nouvelle méthode d’extrusion
	Maillage 3D�Nouvelle méthode d’extrusion/révolution
	Maillage 3D�Création d’éléments Pyramidaux
	Maillage 2D/3D�Nouvelle Méthode sweep
	Diapositive numéro 38
	Diapositive numéro 39
	Repère matériau 3D�Nouvelles méthodes disponibles
	Eléments Linéaires/Paraboliques�Connexion des éléments�
	Diapositive numéro 42
	Diapositive numéro 43
	Composite�Définition des Laminés
	Diapositive numéro 45
	Chargement�Bearing Force
	Chargement�Torque
	Diapositive numéro 48
	Connexion�Bolt Region
	Connexion�Propriété
	Connexion�Onglet Ansys
	Connexion�Onglet ABAQUS
	Connexion�Onglet Multistep Structural (401) 
	Diapositive numéro 54
	Optimisation SOL200 �Optimisation de Design
	Optimisation SOL200 �Optimisation de Design
	Non Linéaire SOL402�Calcul transitoire
	Non Linéaire SOL402�Calcul transitoire
	Non Linéaire SOL402�Conditions initiales
	Non Linéaire SOL402�Option des Paramètres de  contrôle
	Diapositive numéro 61
	Interfaces Import/Export�Versions intégrées
	Interfaces FEMAP�ANSYS
	Interfaces FEMAP�ABAQUS
	Interfaces FEMAP�NX Nastran et MSC/MD Nastran (1/2)
	Interfaces FEMAP�NX Nastran et MSC/MD Nastran (2/2)
	Interfaces FEMAP�MSC Nastran, Autodesk Nastran
	Diapositive numéro 68
	NOUVEAUTES FEMAP 2019�Bilan
	Divers�Licence Etudiant Gratuite
	Divers�Catalogue Formations SIGMEO 2019
	Diapositive numéro 72
	Contacts

